There's a way to hide the alert: superagent: Enable experimental feature http2?

My testing is passing normally, but i’m receiving the message: “superagent: Enable experimental feature http2”

There’s a way to hide this message?

1 Like

Interesting, it should be disabled in superagent for older Node versions.

Maybe need to update it in nested dependencies somewhere…

1 Like